【重要】Apache Log4j 脆弱性 (CVE-2021-44228) の影響について

Net Eyezシリーズ

 

お客様各位

平素より格別のご高配を賜り、厚く御礼申し上げます。
 

2021年12月9日、Apache Log4j について深刻な脆弱性 (CVE-2021-44228) が報告されたことを受け、
当社で調査を行いました。

 結果NetEyezおよびNetEyez Securityは、最新版ソフトウェア(Ver1.6.0b720)において、
本脆弱性への対応済みであることをご報告申し上げます。