SYNESIS

よくあるお問い合わせ

ID.

Q. SSS| 今使っているバージョンから直接最新版へバージョンアップはできますか?

A.


バージョンを跨いでのバージョンアップはできません。

現在のバージョンから1つ新しいバージョンへのバージョンアップのみ可能です。そのため、2つ以上先のバージョンへバージョンアップされる場合は、その回数だけバージョンアップパッケージを適用し、バージョンアップ作業を実施する必要があります。

2.5→3.0→3.1→3.5

<< よくあるお問い合わせに関するFAQ一覧へ戻る