SYNESIS

よくあるお問い合わせ

ID.

Q. SSS| SYNESISのWeb UIに対応しているブラウザを教えてください。

/


Version:3.5

A.


サポートしているブラウザはInternet Explorer 11とFirefox 28以上です。

その他のブラウザをご利用された場合、表示にずれなどが生じる可能性があります。
不明点がありましたら弊社サポート窓口までお問い合わせください。

関連FAQ:
SYNESISを再起動・シャットダウンする方法を教えてください。
関連FAQ:
RADIUS、TACACS+などの外部認証には対応していますか?

<< よくあるお問い合わせに関するFAQ一覧へ戻る